<!doctype html>
<html lang="de-DE" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Der Faktenchecker - Karikaturen und Cartoons</title>
<meta name="description" content="Der Faktenchecker kennt keinen Zweifel und glaubt an seine Meinung."/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://cartoons.pub/politik/faktenchecker/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der Faktenchecker - Karikaturen und Cartoons" />
<meta property="og:description" content="Der Faktenchecker kennt keinen Zweifel und glaubt an seine Meinung." />
<meta property="og:url" content="https://cartoons.pub/politik/faktenchecker/" />
<meta property="og:site_name" content="Karikaturen und Cartoons" />
<meta property="article:tag" content="Cartoon" />
<meta property="article:tag" content="Karikatur" />
<meta property="article:tag" content="Politik" />
<meta property="article:section" content="Politik" />
<meta property="og:updated_time" content="2021-09-08T15:28:36+02:00" />
<meta property="og:image" content="https://cartoons.pub/wp-content/uploads/faktenchecker.jpg" />
<meta property="og:image:secure_url" content="https://cartoons.pub/wp-content/uploads/faktenchecker.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="599" />
<meta property="og:image:alt" content="Karikatur, Cartoon: Der Faktenchecker © Roger Schmidt" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Der Faktenchecker - Karikaturen und Cartoons" />
<meta name="twitter:description" content="Der Faktenchecker kennt keinen Zweifel und glaubt an seine Meinung." />
<meta name="twitter:image" content="https://cartoons.pub/wp-content/uploads/faktenchecker.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://cartoons.pub/#person","name":"Roger Schmidt","logo":{"@type":"ImageObject","@id":"https://cartoons.pub/#logo","url":"https://cartoons.pub/wp-content/uploads/logo-cartoons-geier.jpg","caption":"Roger Schmidt","inLanguage":"de-DE","width":"388","height":"300"},"image":{"@type":"ImageObject","@id":"https://cartoons.pub/#logo","url":"https://cartoons.pub/wp-content/uploads/logo-cartoons-geier.jpg","caption":"Roger Schmidt","inLanguage":"de-DE","width":"388","height":"300"}},{"@type":"WebSite","@id":"https://cartoons.pub/#website","url":"https://cartoons.pub","name":"Roger Schmidt","publisher":{"@id":"https://cartoons.pub/#person"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://cartoons.pub/wp-content/uploads/faktenchecker.jpg","url":"https://cartoons.pub/wp-content/uploads/faktenchecker.jpg","width":"800","height":"599","caption":"Karikatur, Cartoon: Der Faktenchecker \u00a9 Roger Schmidt","inLanguage":"de-DE"},{"@type":"Person","@id":"https://cartoons.pub/author/roger-schmidt/","name":"Roger Schmidt","url":"https://cartoons.pub/author/roger-schmidt/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/e3c4d2a52eb7a631a7e789efdab1136c?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/e3c4d2a52eb7a631a7e789efdab1136c?s=96&amp;d=mm&amp;r=g","caption":"Roger Schmidt","inLanguage":"de-DE"},"sameAs":["https://cartoons.pub"]},{"@type":"WebPage","@id":"https://cartoons.pub/politik/faktenchecker/#webpage","url":"https://cartoons.pub/politik/faktenchecker/","name":"Der Faktenchecker - Karikaturen und Cartoons","datePublished":"2021-09-08T15:24:32+02:00","dateModified":"2021-09-08T15:28:36+02:00","author":{"@id":"https://cartoons.pub/author/roger-schmidt/"},"isPartOf":{"@id":"https://cartoons.pub/#website"},"primaryImageOfPage":{"@id":"https://cartoons.pub/wp-content/uploads/faktenchecker.jpg"},"inLanguage":"de-DE"},{"@type":"BlogPosting","headline":"Der Faktenchecker - Karikaturen und Cartoons","keywords":"Faktenchecker","datePublished":"2021-09-08T15:24:32+02:00","dateModified":"2021-09-08T15:28:36+02:00","author":{"@id":"https://cartoons.pub/author/roger-schmidt/"},"publisher":{"@id":"https://cartoons.pub/#person"},"description":"Der Faktenchecker kennt keinen Zweifel und glaubt an seine Meinung.","name":"Der Faktenchecker - Karikaturen und Cartoons","@id":"https://cartoons.pub/politik/faktenchecker/#richSnippet","isPartOf":{"@id":"https://cartoons.pub/politik/faktenchecker/#webpage"},"image":{"@id":"https://cartoons.pub/wp-content/uploads/faktenchecker.jpg"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://cartoons.pub/politik/faktenchecker/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Karikaturen und Cartoons &raquo; Feed" href="https://cartoons.pub/feed/" />
<link rel="alternate" type="application/rss+xml" title="Karikaturen und Cartoons &raquo; Kommentar-Feed" href="https://cartoons.pub/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Karikaturen und Cartoons &raquo; Der Faktenchecker Kommentar-Feed" href="https://cartoons.pub/politik/faktenchecker/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cartoons.pub\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cartoons.pub/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://cartoons.pub/wp-content/themes/hello-elementor/style.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://cartoons.pub/wp-content/themes/hello-elementor/theme.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://cartoons.pub/wp-content/themes/hello-elementor-child/style.css?ver=2.2.0.1565810008' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-child-css'  href='https://cartoons.pub/wp-content/themes/hello-elementor-child/style.css?ver=2.2.0.1565810008' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.4.3' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>
@font-face{font-family:eicons;src:url(https://cartoons.pub/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0);src:url(https://cartoons.pub/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.eot?5.10.0#iefix) format("embedded-opentype"),url(https://cartoons.pub/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff2?5.10.0) format("woff2"),url(https://cartoons.pub/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.woff?5.10.0) format("woff"),url(https://cartoons.pub/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.ttf?5.10.0) format("truetype"),url(https://cartoons.pub/wp-content/plugins/elementor/assets/lib/eicons/fonts/eicons.svg?5.10.0#eicon) format("svg");font-weight:400;font-style:normal}
</style>
<link rel='stylesheet' id='elementor-post-7970-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-7970.css?ver=1631280338' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/global.css?ver=1631280338' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6563-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-6563.css?ver=1631280339' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6568-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-6568.css?ver=1631280339' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-9332-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-9332.css?ver=1631554762' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-12103-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-12103.css?ver=1631532743' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-11640-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-11640.css?ver=1631556468' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.4.3' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://cartoons.pub/wp-json/" /><link rel="alternate" type="application/json" href="https://cartoons.pub/wp-json/wp/v2/posts/12085" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cartoons.pub/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cartoons.pub/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://cartoons.pub/?p=12085' />
<link rel="alternate" type="application/json+oembed" href="https://cartoons.pub/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcartoons.pub%2Fpolitik%2Ffaktenchecker%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cartoons.pub/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcartoons.pub%2Fpolitik%2Ffaktenchecker%2F&#038;format=xml" />
</head>
<body class="post-template-default single single-post postid-12085 single-format-standard elementor-default elementor-kit-7970 elementor-page-9332">

		<div data-elementor-type="header" data-elementor-id="6563" class="elementor elementor-6563 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-07d0f87 elementor-section-content-bottom elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="07d0f87" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-bd3794b" data-id="bd3794b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-dc365ee elementor-widget elementor-widget-image" data-id="dc365ee" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://cartoons.pub">
							<img width="388" height="300" src="https://cartoons.pub/wp-content/uploads/logo-cartoons-geier.jpg" class="attachment-full size-full" alt="Logo CARTOONS.PUB" loading="lazy" srcset="https://cartoons.pub/wp-content/uploads/logo-cartoons-geier.jpg 388w, https://cartoons.pub/wp-content/uploads/logo-cartoons-geier-150x116.jpg 150w" sizes="(max-width: 388px) 100vw, 388px" />								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-92d8fbe" data-id="92d8fbe" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5531773 elementor-shape-square e-grid-align-right elementor-hidden-phone e-grid-align-mobile-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="5531773" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-96370d8" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-1457c89" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ff52523 elementor-widget elementor-widget-heading" data-id="ff52523" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Karikaturen und Cartoons</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-228619d elementor-widget elementor-widget-heading" data-id="228619d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">von Roger Schmidt</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-8fdb568" data-id="8fdb568" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1322c66 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="1322c66" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="322" height="400" src="https://cartoons.pub/wp-content/uploads/roger-schmidt-322x400.jpg" class="attachment-medium size-medium" alt="Karikaturist Roger Schmidt" loading="lazy" srcset="https://cartoons.pub/wp-content/uploads/roger-schmidt-322x400.jpg 322w, https://cartoons.pub/wp-content/uploads/roger-schmidt-121x150.jpg 121w, https://cartoons.pub/wp-content/uploads/roger-schmidt-350x435.jpg 350w, https://cartoons.pub/wp-content/uploads/roger-schmidt.jpg 574w" sizes="(max-width: 322px) 100vw, 322px" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0dde3eb elementor-section-height-min-height elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="0dde3eb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c595dff" data-id="c595dff" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-60a426c elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="60a426c" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-none"><ul id="menu-1-60a426c" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4690"><a href="https://cartoons.pub/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6716"><a href="https://cartoons.pub/cartoons/" class="elementor-item">Cartoons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11958"><a href="https://cartoons.pub/karikaturen/" class="elementor-item">Karikaturen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6753"><a href="https://cartoons.pub/blog/" class="elementor-item">Zeichenlabor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4926"><a href="https://cartoons.pub/karikaturist/" class="elementor-item">Karikaturist</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6747"><a href="https://cartoons.pub/kontakt/" class="elementor-item">Kontakt</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menü</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-60a426c" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4690"><a href="https://cartoons.pub/" class="elementor-item" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6716"><a href="https://cartoons.pub/cartoons/" class="elementor-item" tabindex="-1">Cartoons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11958"><a href="https://cartoons.pub/karikaturen/" class="elementor-item" tabindex="-1">Karikaturen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6753"><a href="https://cartoons.pub/blog/" class="elementor-item" tabindex="-1">Zeichenlabor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4926"><a href="https://cartoons.pub/karikaturist/" class="elementor-item" tabindex="-1">Karikaturist</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6747"><a href="https://cartoons.pub/kontakt/" class="elementor-item" tabindex="-1">Kontakt</a></li>
</ul></nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="9332" class="elementor elementor-9332 elementor-location-single post-12085 post type-post status-publish format-standard has-post-thumbnail hentry category-politik category-cartoons tag-cartoon tag-karikatur tag-politik" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-6c2b1655 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6c2b1655" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-72624cf4" data-id="72624cf4" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-71798eeb elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="71798eeb" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Der Faktenchecker</h2>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-76ade2d1 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="76ade2d1" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-d6bdd57" data-id="d6bdd57" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-66394cc8 elementor-widget elementor-widget-post-info" data-id="66394cc8" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-abdc7c9 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Cartoons</span>, <span class="elementor-post-info__terms-list-item">Politik</span>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-528a252 elementor-inline-item" itemprop="author">
						<a href="https://cartoons.pub/author/roger-schmidt/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Roger Schmidt					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-c3d4137 elementor-inline-item" itemprop="datePublished">
						<a href="https://cartoons.pub/2021/09/08/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										September 8, 2021					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-39e1d729" data-id="39e1d729" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4c3d1a4b elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--align-right elementor-share-buttons-mobile--align-left elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="4c3d1a4b" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-1ffe557b elementor-widget elementor-widget-theme-post-excerpt" data-id="1ffe557b" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Der Faktenchecker kennt keinen Zweifel und glaubt an seine Meinung.		</div>
				</div>
				<div class="elementor-element elementor-element-3873f253 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="3873f253" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="800" height="599" src="https://cartoons.pub/wp-content/uploads/faktenchecker.jpg" class="attachment-full size-full" alt="Karikatur, Cartoon: Der Faktenchecker © Roger Schmidt" loading="lazy" srcset="https://cartoons.pub/wp-content/uploads/faktenchecker.jpg 800w, https://cartoons.pub/wp-content/uploads/faktenchecker-400x300.jpg 400w, https://cartoons.pub/wp-content/uploads/faktenchecker-150x112.jpg 150w, https://cartoons.pub/wp-content/uploads/faktenchecker-768x575.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-1832f938 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="1832f938" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-medium">Karikatur, Cartoon: Der Faktenchecker</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-6370a1b5 elementor-widget elementor-widget-post-info" data-id="6370a1b5" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-1b322ec" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">Schlagwörter:</span>
										<span class="elementor-post-info__terms-list">
				<a href="https://cartoons.pub/tag/cartoon/" class="elementor-post-info__terms-list-item">Cartoon</a>, <a href="https://cartoons.pub/tag/karikatur/" class="elementor-post-info__terms-list-item">Karikatur</a>, <a href="https://cartoons.pub/tag/politik/" class="elementor-post-info__terms-list-item">Politik</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-7f7c34db elementor-widget elementor-widget-theme-post-content" data-id="7f7c34db" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>Nicht einfach für den engagierten Faktenchecker von heute. Er muss sich durch Tonnen von Unrat quälen, ohne selbst von dem Gift infiltriert zu werden. Deshalb ist der gewöhnliche Faktenchecker auch regierungshandverlesen und mindestens doppelt Mainstream-geimpft. Der letzte Booster-Fact-Shot sollte nicht länger als 30 Minuten her sein, sonst fängt die naive Seele an zu glauben, was die Regierung so verzerrt berichtet.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-540a5da9 elementor-grid-6 elementor-grid-tablet-3 elementor-grid-mobile-3 elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="540a5da9" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on telegram</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Telegram									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Pinterest									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_tumblr">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-tumblr" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on tumblr</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Tumblr									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4280face elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="4280face" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://cartoons.pub/cartoons/kein-zutritt-fuer-ungeimpfte/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Zurück</span><span class="post-navigation__prev--title">Kein Zutritt für Ungeimpfte</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-27cc715f elementor-headline--style-highlight elementor-widget elementor-widget-animated-headline" data-id="27cc715f" data-element_type="widget" data-settings="{&quot;highlighted_text&quot;:&quot;Die letzten Cartoons!&quot;,&quot;headline_style&quot;:&quot;highlight&quot;,&quot;marker&quot;:&quot;circle&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;highlight_animation_duration&quot;:1200,&quot;highlight_iteration_delay&quot;:8000}" data-widget_type="animated-headline.default">
				<div class="elementor-widget-container">
					<h4 class="elementor-headline">
					<span class="elementor-headline-plain-text elementor-headline-text-wrapper">Nichts verpassen!</span>
				<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper">
					<span class="elementor-headline-dynamic-text elementor-headline-text-active">Die letzten Cartoons!</span>
				</span>
				</h4>
				</div>
				</div>
				<div class="elementor-element elementor-element-3e21604a elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="3e21604a" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-12080 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoons tag-cartoon tag-corona tag-impfung tag-karikatur">
				<a class="elementor-post__thumbnail__link" href="https://cartoons.pub/cartoons/kein-zutritt-fuer-ungeimpfte/" >
			<div class="elementor-post__thumbnail"><img width="400" height="300" src="https://cartoons.pub/wp-content/uploads/zutritt-fuer-ungeimpfte-verboten-400x300.jpg" class="attachment-medium size-medium" alt="Karikatur, Cartoon: Zutritt für Ungeimpfte verboten © Roger Schmidt" loading="lazy" srcset="https://cartoons.pub/wp-content/uploads/zutritt-fuer-ungeimpfte-verboten-400x300.jpg 400w, https://cartoons.pub/wp-content/uploads/zutritt-fuer-ungeimpfte-verboten-150x112.jpg 150w, https://cartoons.pub/wp-content/uploads/zutritt-fuer-ungeimpfte-verboten-768x575.jpg 768w, https://cartoons.pub/wp-content/uploads/zutritt-fuer-ungeimpfte-verboten.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://cartoons.pub/cartoons/kein-zutritt-fuer-ungeimpfte/" >
				Kein Zutritt für Ungeimpfte			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			6. September 2021		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-12077 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoons tag-cartoons tag-corona tag-impfung tag-karikatur">
				<a class="elementor-post__thumbnail__link" href="https://cartoons.pub/cartoons/impfstoff-bion-schlaf/" >
			<div class="elementor-post__thumbnail"><img width="400" height="300" src="https://cartoons.pub/wp-content/uploads/impfstoff-bion-schlaf-400x300.jpg" class="attachment-medium size-medium" alt="Karikatur, Cartoon: Impfstoff Bion-Schlaf © Roger Schmidt" loading="lazy" srcset="https://cartoons.pub/wp-content/uploads/impfstoff-bion-schlaf-400x300.jpg 400w, https://cartoons.pub/wp-content/uploads/impfstoff-bion-schlaf-150x112.jpg 150w, https://cartoons.pub/wp-content/uploads/impfstoff-bion-schlaf-768x575.jpg 768w, https://cartoons.pub/wp-content/uploads/impfstoff-bion-schlaf.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://cartoons.pub/cartoons/impfstoff-bion-schlaf/" >
				Impfstoff Bion-Schlaf			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			5. September 2021		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-12071 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoons category-politik tag-cartoon tag-corona tag-impfung tag-karikatur tag-politik tag-schafe">
				<a class="elementor-post__thumbnail__link" href="https://cartoons.pub/cartoons/frisch-geimpft/" >
			<div class="elementor-post__thumbnail"><img width="400" height="300" src="https://cartoons.pub/wp-content/uploads/frisch-geimpft-400x300.jpg" class="attachment-medium size-medium" alt="Karikatur, Cartoon: Frisch geimpft © Roger Schmidt" loading="lazy" srcset="https://cartoons.pub/wp-content/uploads/frisch-geimpft-400x300.jpg 400w, https://cartoons.pub/wp-content/uploads/frisch-geimpft-150x112.jpg 150w, https://cartoons.pub/wp-content/uploads/frisch-geimpft-768x575.jpg 768w, https://cartoons.pub/wp-content/uploads/frisch-geimpft.jpg 800w" sizes="(max-width: 400px) 100vw, 400px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://cartoons.pub/cartoons/frisch-geimpft/" >
				Frisch geimpft			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			2. September 2021		</span>
				</div>
				</div>
				</article>
				</div>


		
				</div>
				</div>
				<div class="elementor-element elementor-element-7c583ba8 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="7c583ba8" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-217bb9c6 elementor-widget elementor-widget-text-editor" data-id="217bb9c6" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Kommentare müssen von mir erstmalig freigegeben werden. Danach kann ohne weitere Freigabe direkt kommentiert werden. Meistens schau ich einmal am Tag in meinen Blog. Wenn es mir die Zeit erlaubt oder ich etwas dazu sagen kann, antworte ich auch. Allgemein gilt, sich einfach so verhalten, wie wenn man als Gast bei Freunden eingeladen ist. Man scherzt, lacht und diskutiert.</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-66103124 elementor-widget elementor-widget-post-comments" data-id="66103124" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/politik/faktenchecker/#respond" style="display:none;">Antworten abbrechen</a></small></h2><form action="https://cartoons.pub/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="new-password"  id="dd02b0b5fa"  name="dd02b0b5fa"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac994d6a4e06628e7e18d31deceadd41" );document.getElementById("dd02b0b5fa").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='12085' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-345de61d" data-id="345de61d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-37a84289 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="37a84289" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://cartoons.pub" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Suche..." class="elementor-search-form__input" type="search" name="s" title="Suche" value="">
													<button class="elementor-search-form__submit" type="submit" title="Suche" aria-label="Suche">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Suche</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-3ef9be3 elementor-widget elementor-widget-global elementor-global-11347 elementor-widget-image" data-id="3ef9be3" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
									<figure class="wp-caption">
											<a href="https://cartoons.pub/frisch-angefaultes/">
							<img width="200" height="102" src="https://cartoons.pub/wp-content/uploads/frisch-angefaulter-punk-1.jpg" class="attachment-full size-full" alt="Frisch angefaulter Punk" loading="lazy" srcset="https://cartoons.pub/wp-content/uploads/frisch-angefaulter-punk-1.jpg 200w, https://cartoons.pub/wp-content/uploads/frisch-angefaulter-punk-1-150x77.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" />								</a>
											<figcaption class="widget-image-caption wp-caption-text">Frisch Angefaultes</figcaption>
										</figure>
								</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-ce28d29 elementor-widget elementor-widget-global elementor-global-11335 elementor-widget-text-editor" data-id="ce28d29" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<h3>Meine Cartoons unterstützen!</h3>
<p>Cartoons sind Small Business. Und mein Geier ist immer ungrig. Helfen Sie mit, seine Art zu erhalten. Ob 1€, 5€, 10€,&#8230;, jeder Euro wird verspeist!</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-30d119d elementor-widget elementor-widget-global elementor-global-11338 elementor-widget-shortcode" data-id="30d119d" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">[wp_express_checkout product_id="9417"]</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-301aae7 elementor--h-position-center elementor--v-position-middle elementor-arrows-position-inside elementor-pagination-position-inside elementor-widget elementor-widget-global elementor-global-11350 elementor-widget-slides" data-id="301aae7" data-element_type="widget" data-settings="{&quot;transition&quot;:&quot;fade&quot;,&quot;transition_speed&quot;:3000,&quot;navigation&quot;:&quot;both&quot;,&quot;autoplay&quot;:&quot;yes&quot;,&quot;pause_on_hover&quot;:&quot;yes&quot;,&quot;pause_on_interaction&quot;:&quot;yes&quot;,&quot;autoplay_speed&quot;:5000,&quot;infinite&quot;:&quot;yes&quot;}" data-widget_type="slides.default">
				<div class="elementor-widget-container">
					<div class="elementor-swiper">
			<div class="elementor-slides-wrapper elementor-main-swiper swiper-container" dir="ltr" data-animation="fadeInUp">
				<div class="swiper-wrapper elementor-slides">
					<div class="elementor-repeater-item-f77453c swiper-slide"><div class="swiper-slide-bg"></div><a class="swiper-slide-inner" href="https://cartoons.pub/karikaturen/"><div class="swiper-slide-contents"><div class="elementor-slide-heading">Markus Söder</div></div></a></div><div class="elementor-repeater-item-93e1a61 swiper-slide"><div class="swiper-slide-bg"></div><a class="swiper-slide-inner" href="https://cartoons.pub/karikaturen/"><div class="swiper-slide-contents"><div class="elementor-slide-heading">Auun San Suu Kyi</div></div></a></div><div class="elementor-repeater-item-8af9973 swiper-slide"><div class="swiper-slide-bg"></div><a class="swiper-slide-inner" href="https://cartoons.pub/karikaturen/"><div class="swiper-slide-contents"><div class="elementor-slide-heading">Ursula von der Leyen</div></div></a></div><div class="elementor-repeater-item-29862c1 swiper-slide"><div class="swiper-slide-bg"></div><a class="swiper-slide-inner" href="https://cartoons.pub/karikaturen/"><div class="swiper-slide-contents"><div class="elementor-slide-heading">Jens Spahn</div></div></a></div><div class="elementor-repeater-item-64b1db4 swiper-slide"><div class="swiper-slide-bg"></div><a class="swiper-slide-inner" href="https://cartoons.pub/karikaturen/"><div class="swiper-slide-contents"><div class="elementor-slide-heading">Heiko Maas</div></div></a></div><div class="elementor-repeater-item-a409e9a swiper-slide"><div class="swiper-slide-bg"></div><a class="swiper-slide-inner" href="https://cartoons.pub/karikaturen/"><div class="swiper-slide-contents"><div class="elementor-slide-heading">Mario Draghi</div></div></a></div>				</div>
															<div class="swiper-pagination"></div>
																<div class="elementor-swiper-button elementor-swiper-button-prev">
							<i aria-hidden="true" class="eicon-chevron-left"></i>							<span class="elementor-screen-only">Voriger</span>
						</div>
						<div class="elementor-swiper-button elementor-swiper-button-next">
							<i aria-hidden="true" class="eicon-chevron-right"></i>							<span class="elementor-screen-only">Nächster</span>
						</div>
												</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="6568" class="elementor elementor-6568 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-97eb67a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="97eb67a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7e11350" data-id="7e11350" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-575eeef elementor-widget elementor-widget-heading" data-id="575eeef" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Company</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-5964a1d elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5964a1d" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="/kontakt/">

											<span class="elementor-icon-list-text">Kontakt</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/datenschutz/">

											<span class="elementor-icon-list-text">Datenschutz</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/impressum/">

											<span class="elementor-icon-list-text">Impressum</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5813c13" data-id="5813c13" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5ffd969 elementor-widget elementor-widget-heading" data-id="5ffd969" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Features</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-6854c80 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="6854c80" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="/schlagwortsuche/">

											<span class="elementor-icon-list-text">Schlagwortsuche</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/kostenlose-bilder/">

											<span class="elementor-icon-list-text">Kostenlose Bilder</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/sitemap/">

											<span class="elementor-icon-list-text">Sitemap</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-52f2d56" data-id="52f2d56" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-95f35f0 elementor-widget elementor-widget-heading" data-id="95f35f0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Newsletter</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-5baa0e9 elementor-widget elementor-widget-text-editor" data-id="5baa0e9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Tragen Sie sich in die Mailingliste ein. Sie erhalten dann den tintenfrischen Cartoon per eMail.</p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-7f5d1890 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="7f5d1890" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;33&quot;,&quot;step_next_label&quot;:&quot;N\u00e4chster&quot;,&quot;step_previous_label&quot;:&quot;Voriger&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="6568"/>
			<input type="hidden" name="form_id" value="7f5d1890"/>
			<input type="hidden" name="referer_title" value="Der Faktenchecker - Karikaturen und Cartoons" />

							<input type="hidden" name="queried_id" value="12085"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-66 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Ihre E-Mail" required="required" aria-required="true">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-33 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Eintragen</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c90544a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c90544a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-52717fa" data-id="52717fa" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-91b5b08 elementor-widget elementor-widget-text-editor" data-id="91b5b08" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: left;">Copyright © 2019 CARTOONS.PUB. All rights reserved.</p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
<!-- Matomo --><script  >var _paq = window._paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/cartoons.pub\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/cartoons.pub\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script><!-- End Matomo Code -->		<div data-elementor-type="popup" data-elementor-id="12103" class="elementor elementor-12103 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInUp&quot;,&quot;prevent_close_on_background_click&quot;:&quot;yes&quot;,&quot;prevent_close_on_esc_key&quot;:&quot;yes&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;page_load&quot;:&quot;yes&quot;,&quot;page_load_delay&quot;:0},&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-4f99f334 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4f99f334" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-dc9fdf1" data-id="dc9fdf1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-7b1c092b elementor-widget elementor-widget-image" data-id="7b1c092b" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img width="61" height="73" src="https://cartoons.pub/wp-content/uploads/Cactus-1.png" class="attachment-full size-full" alt="" loading="lazy" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6fef555d" data-id="6fef555d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-43ebc17e elementor-widget elementor-widget-heading" data-id="43ebc17e" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="/datenschutz/">Unsere Seite verwendet zu Analysezwecken und der bestmöglichen Darstellung Cookies. Wenn Sie auf der Seite weiter surfen, stimmen Sie der Cookie-Nutzung zu.</a></h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-4c941c64" data-id="4c941c64" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-3a004082 elementor-mobile-align-center elementor-align-left elementor-widget elementor-widget-button" data-id="3a004082" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aclose%26settings%3DeyJkb19ub3Rfc2hvd19hZ2FpbiI6InllcyJ9" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Einverstanden!</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="popup" data-elementor-id="11640" class="elementor elementor-11640 elementor-location-popup" data-elementor-settings="{&quot;close_automatically&quot;:10,&quot;triggers&quot;:{&quot;page_load_delay&quot;:30,&quot;page_load&quot;:&quot;yes&quot;},&quot;timing&quot;:{&quot;times_times&quot;:1,&quot;times&quot;:&quot;yes&quot;,&quot;logged_in&quot;:&quot;yes&quot;,&quot;logged_in_users&quot;:&quot;all&quot;}}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-57b188a7 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="57b188a7" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-2c4a6255" data-id="2c4a6255" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4e9fe07f elementor-widget elementor-widget-heading" data-id="4e9fe07f" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Newsletter</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-9374dba elementor-widget elementor-widget-text-editor" data-id="9374dba" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p>Im Zeitalter zunehmender Humorlosigkeit und Zensur in den sozialen Medien kann man sich schnell aus den Augen verlieren. Bleiben Sie in Verbindung. Abonnieren Sie meinen Newsletter!</p><p><span style="color: var( --e-global-color-text );">In meinem Newsletter informiere ich ausschließlich über News auf meiner Internetseite. Ich verwende dazu den Dienst MailerLite. Sie können sich jederzeit aus der Liste wieder austragen.</span></p>					</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-524bd1b" data-id="524bd1b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-16a6d83 elementor-widget elementor-widget-image" data-id="16a6d83" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
												<img src="https://cartoons.pub/wp-content/uploads/newsletter-gegen-zensur.jpg" title="Karikatur, Cartoon: Newsletter gegen Zensur © Roger Schmidt" alt="Karikatur, Cartoon: Newsletter gegen Zensur © Roger Schmidt" />														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-6bc3f497 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6bc3f497" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-322473bf" data-id="322473bf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-297ba599 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="297ba599" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;33&quot;,&quot;step_next_label&quot;:&quot;N\u00e4chster&quot;,&quot;step_previous_label&quot;:&quot;Voriger&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="popup-newsletter">
			<input type="hidden" name="post_id" value="11640"/>
			<input type="hidden" name="form_id" value="297ba599"/>
			<input type="hidden" name="referer_title" value="Der Faktenchecker - Karikaturen und Cartoons" />

							<input type="hidden" name="queried_id" value="12085"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-66 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">E-Mail</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="E-Mail" required="required" aria-required="true">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-33 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Senden</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		<link rel='stylesheet' id='elementor-icons-fa-regular-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/regular.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='e-animations-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.4.3' type='text/css' media='all' />
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.4.3' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.4.3' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/cartoons.pub\/wp-admin\/admin-ajax.php","nonce":"a50c07d5c2","urls":{"assets":"https:\/\/cartoons.pub\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/cartoons.pub\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"de_DE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/cartoons.pub\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.4.3' id='share-link-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Auf Facebook teilen","shareOnTwitter":"Auf Twitter teilen","pinIt":"Anheften","download":"Download","downloadImage":"Bild downloaden","fullscreen":"Vollbild","zoom":"Zoom","share":"Teilen","playVideo":"Video abspielen","previous":"Zur\u00fcck","next":"Weiter","close":"Schlie\u00dfen"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobil","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Breitbild","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.4.3","is_static":false,"experimentalFeatures":{"e_import_export":true,"landing-pages":true,"elements-color-picker":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/cartoons.pub\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":12085,"title":"Der%20Faktenchecker%20-%20Karikaturen%20und%20Cartoons","excerpt":"Der Faktenchecker kennt keinen Zweifel und glaubt an seine Meinung.","featuredImage":"https:\/\/cartoons.pub\/wp-content\/uploads\/faktenchecker.jpg"}};
</script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.4.3' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.4.1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.4.3' id='preloaded-modules-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.1' id='e-sticky-js'></script>

</body>
</html>
