<!doctype html>
<html lang="de-DE" prefix="og: https://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Ruinierte Innenstädte gut für Dealer - Karikaturen und Cartoons</title>
<meta name="description" content="Nachdenken über neue postcoronale Gestaltungskonzepte für ruinierte Innenstädte."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://cartoons.pub/frisch-angefaultes/ruinierte-innenstaedte-gut-fuer-dealer/" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Ruinierte Innenstädte gut für Dealer - Karikaturen und Cartoons">
<meta property="og:description" content="Nachdenken über neue postcoronale Gestaltungskonzepte für ruinierte Innenstädte.">
<meta property="og:url" content="https://cartoons.pub/frisch-angefaultes/ruinierte-innenstaedte-gut-fuer-dealer/">
<meta property="og:site_name" content="Karikaturen und Cartoons">
<meta property="article:tag" content="Dealer">
<meta property="article:tag" content="Frisch Angefaultes">
<meta property="article:tag" content="Innenstädte">
<meta property="article:section" content="Frisch Angefaultes">
<meta property="og:image" content="https://cartoons.pub/wp-content/uploads/ruinierte-innenstaedte-gut-fuer-dealer.jpg">
<meta property="og:image:secure_url" content="https://cartoons.pub/wp-content/uploads/ruinierte-innenstaedte-gut-fuer-dealer.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="599">
<meta property="og:image:alt" content="Frisch Angefaultes: Ruinierte Innenstädte gut für Dealer © Roger Schmidt">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Ruinierte Innenstädte gut für Dealer - Karikaturen und Cartoons">
<meta name="twitter:description" content="Nachdenken über neue postcoronale Gestaltungskonzepte für ruinierte Innenstädte.">
<meta name="twitter:image" content="https://cartoons.pub/wp-content/uploads/ruinierte-innenstaedte-gut-fuer-dealer.jpg">
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://cartoons.pub/#person","name":"Roger Schmidt","logo":{"@type":"ImageObject","url":"https://cartoons.pub/wp-content/uploads/logo-cartoons-geier.jpg"},"image":{"@type":"ImageObject","url":"https://cartoons.pub/wp-content/uploads/logo-cartoons-geier.jpg"}},{"@type":"WebSite","@id":"https://cartoons.pub/#website","url":"https://cartoons.pub","name":"Roger Schmidt","publisher":{"@id":"https://cartoons.pub/#person"},"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://cartoons.pub/frisch-angefaultes/ruinierte-innenstaedte-gut-fuer-dealer/#primaryImage","url":"https://cartoons.pub/wp-content/uploads/ruinierte-innenstaedte-gut-fuer-dealer.jpg","width":"800","height":"599"},{"@type":"WebPage","@id":"https://cartoons.pub/frisch-angefaultes/ruinierte-innenstaedte-gut-fuer-dealer/#webpage","url":"https://cartoons.pub/frisch-angefaultes/ruinierte-innenstaedte-gut-fuer-dealer/","name":"Ruinierte Innenst\u00e4dte gut f\u00fcr Dealer - Karikaturen und Cartoons","datePublished":"2021-02-08T09:42:11+01:00","dateModified":"2021-02-08T09:42:11+01:00","isPartOf":{"@id":"https://cartoons.pub/#website"},"primaryImageOfPage":{"@id":"https://cartoons.pub/frisch-angefaultes/ruinierte-innenstaedte-gut-fuer-dealer/#primaryImage"},"inLanguage":"de-DE"},{"@type":"BlogPosting","headline":"Ruinierte Innenst\u00e4dte gut f\u00fcr Dealer - Karikaturen und Cartoons","datePublished":"2021-02-08T09:42:11+01:00","dateModified":"2021-02-08T09:42:11+01:00","author":{"@type":"Person","name":"Roger Schmidt"},"publisher":{"@id":"https://cartoons.pub/#person"},"description":"Nachdenken \u00fcber neue postcoronale Gestaltungskonzepte f\u00fcr ruinierte Innenst\u00e4dte.","@id":"https://cartoons.pub/frisch-angefaultes/ruinierte-innenstaedte-gut-fuer-dealer/#richSnippet","isPartOf":{"@id":"https://cartoons.pub/frisch-angefaultes/ruinierte-innenstaedte-gut-fuer-dealer/#webpage"},"image":{"@id":"https://cartoons.pub/frisch-angefaultes/ruinierte-innenstaedte-gut-fuer-dealer/#primaryImage"},"inLanguage":"de-DE","mainEntityOfPage":{"@id":"https://cartoons.pub/frisch-angefaultes/ruinierte-innenstaedte-gut-fuer-dealer/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Karikaturen und Cartoons &raquo; Feed" href="https://cartoons.pub/feed/" />
<link rel="alternate" type="application/rss+xml" title="Karikaturen und Cartoons &raquo; Kommentar-Feed" href="https://cartoons.pub/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Karikaturen und Cartoons &raquo; Ruinierte Innenstädte gut für Dealer Kommentar-Feed" href="https://cartoons.pub/frisch-angefaultes/ruinierte-innenstaedte-gut-fuer-dealer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cartoons.pub\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cartoons.pub/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cartoons.pub/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://cartoons.pub/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://cartoons.pub/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://cartoons.pub/wp-content/themes/hello-elementor-child/style.css?ver=2.2.0.1565810008' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-child-css'  href='https://cartoons.pub/wp-content/themes/hello-elementor-child/style.css?ver=2.2.0.1565810008' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.2.0-dev2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.2.0-dev2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-7970-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-7970.css?ver=1612786226' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.2.0-dev1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.2.0-dev2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.2.0-dev2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/global.css?ver=1612786227' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6563-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-6563.css?ver=1612786227' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6568-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-6568.css?ver=1612786227' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-9066-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-9066.css?ver=1612786347' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6969-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-6969.css?ver=1612786227' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/cartoons.pub\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":9369,"token":"38836f198e","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.2.0-dev2' id='font-awesome-4-shim-js'></script>
<link rel="https://api.w.org/" href="https://cartoons.pub/wp-json/" /><link rel="alternate" type="application/json" href="https://cartoons.pub/wp-json/wp/v2/posts/9369" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cartoons.pub/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cartoons.pub/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://cartoons.pub/?p=9369' />
<link rel="alternate" type="application/json+oembed" href="https://cartoons.pub/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcartoons.pub%2Ffrisch-angefaultes%2Fruinierte-innenstaedte-gut-fuer-dealer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cartoons.pub/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcartoons.pub%2Ffrisch-angefaultes%2Fruinierte-innenstaedte-gut-fuer-dealer%2F&#038;format=xml" />
<link rel="icon" href="https://cartoons.pub/wp-content/uploads/geier-maskottchen-favicon-60x60.jpg" sizes="32x32" />
<link rel="icon" href="https://cartoons.pub/wp-content/uploads/geier-maskottchen-favicon-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cartoons.pub/wp-content/uploads/geier-maskottchen-favicon-300x300.jpg" />
<meta name="msapplication-TileImage" content="https://cartoons.pub/wp-content/uploads/geier-maskottchen-favicon-300x300.jpg" />
</head>
<body class="post-template-default single single-post postid-9369 single-format-standard elementor-beta elementor-default elementor-kit-7970 elementor-page-9066">

		<div data-elementor-type="header" data-elementor-id="6563" class="elementor elementor-6563 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-07d0f87 elementor-section-content-bottom elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="07d0f87" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-bd3794b" data-id="bd3794b" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-dc365ee elementor-widget elementor-widget-image" data-id="dc365ee" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://cartoons.pub">
							<img src="https://cartoons.pub/wp-content/uploads/elementor/thumbs/logo-cartoons-geier-p0z6e6hcxrl1timyvj632hufsbxbby3aa89g5y31fk.jpg" title="logo-cartoons-geier" alt="Logo CARTOONS.PUB" />								</a>
											</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-92d8fbe" data-id="92d8fbe" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5531773 elementor-shape-square e-grid-align-right elementor-hidden-phone e-grid-align-left elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="5531773" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-96370d8" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-1457c89" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</div>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ff52523 elementor-widget elementor-widget-heading" data-id="ff52523" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Karikaturen und Cartoons</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-228619d elementor-widget elementor-widget-heading" data-id="228619d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">von Roger Schmidt</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-8fdb568" data-id="8fdb568" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1322c66 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="1322c66" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img src="https://cartoons.pub/wp-content/uploads/elementor/thumbs/roger-schmidt-p0z6ea8rivuz07hykwg8d4wsg6ucyxsvvxmame3yro.jpg" title="roger-schmidt" alt="Karikaturist Roger Schmidt" />											</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-0dde3eb elementor-section-height-min-height elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-items-middle" data-id="0dde3eb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-c595dff" data-id="c595dff" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-60a426c elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="60a426c" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-none"><ul id="menu-1-60a426c" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4690"><a href="https://cartoons.pub/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6716"><a href="https://cartoons.pub/cartoons/" class="elementor-item">Cartoons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9350"><a href="https://cartoons.pub/karikaturen/" class="elementor-item">Karikaturen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6715"><a href="https://cartoons.pub/best-of-cartoons/" class="elementor-item">Best-Of</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6753"><a href="https://cartoons.pub/zeichenlabor/" class="elementor-item">Zeichenlabor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4926"><a href="https://cartoons.pub/karikaturist/" class="elementor-item">Karikaturist</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6747"><a href="https://cartoons.pub/kontakt/" class="elementor-item">Kontakt</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menü</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-60a426c" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4690"><a href="https://cartoons.pub/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6716"><a href="https://cartoons.pub/cartoons/" class="elementor-item">Cartoons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9350"><a href="https://cartoons.pub/karikaturen/" class="elementor-item">Karikaturen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6715"><a href="https://cartoons.pub/best-of-cartoons/" class="elementor-item">Best-Of</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6753"><a href="https://cartoons.pub/zeichenlabor/" class="elementor-item">Zeichenlabor</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4926"><a href="https://cartoons.pub/karikaturist/" class="elementor-item">Karikaturist</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6747"><a href="https://cartoons.pub/kontakt/" class="elementor-item">Kontakt</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="9066" class="elementor elementor-9066 elementor-location-single post-9369 post type-post status-publish format-standard has-post-thumbnail hentry category-frisch-angefaultes tag-dealer tag-frisch-angefaultes tag-innenstaedte" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-2b2145df elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2b2145df" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-797c5d89" data-id="797c5d89" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-2f0b36b3 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="2f0b36b3" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Ruinierte Innenstädte gut für Dealer</h2>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-c354c6d elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c354c6d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-37cd8c97" data-id="37cd8c97" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6aaa9ccb elementor-widget elementor-widget-post-info" data-id="6aaa9ccb" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-b0c715c elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<span class="elementor-post-info__terms-list-item">Frisch Angefaultes</span>				</span>
					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-528a252 elementor-inline-item" itemprop="author">
						<a href="https://cartoons.pub/author/roger-schmidt/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Roger Schmidt					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-c3d4137 elementor-inline-item" itemprop="datePublished">
						<a href="https://cartoons.pub/2021/02/08/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										Februar 8, 2021					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-1b797c7d" data-id="1b797c7d" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ddcd52f elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--align-right elementor-share-buttons-mobile--align-left elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="ddcd52f" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_print">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-print"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on print</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-3691a622 elementor-widget elementor-widget-theme-post-excerpt" data-id="3691a622" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Nachdenken über neue postcoronale Gestaltungskonzepte für ruinierte Innenstädte.		</div>
				</div>
				<div class="elementor-element elementor-element-4051c4aa elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="4051c4aa" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="800" height="599" src="https://cartoons.pub/wp-content/uploads/ruinierte-innenstaedte-gut-fuer-dealer.jpg" class="attachment-full size-full" alt="Frisch Angefaultes: Ruinierte Innenstädte gut für Dealer © Roger Schmidt" loading="lazy" srcset="https://cartoons.pub/wp-content/uploads/ruinierte-innenstaedte-gut-fuer-dealer.jpg 800w, https://cartoons.pub/wp-content/uploads/ruinierte-innenstaedte-gut-fuer-dealer-300x225.jpg 300w, https://cartoons.pub/wp-content/uploads/ruinierte-innenstaedte-gut-fuer-dealer-150x112.jpg 150w, https://cartoons.pub/wp-content/uploads/ruinierte-innenstaedte-gut-fuer-dealer-768x575.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1f4d6ef1 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="1f4d6ef1" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-medium">Karikatur, Cartoon: Ruinierte Innenstädte gut für Dealer</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-7bd20240 elementor-widget elementor-widget-post-info" data-id="7bd20240" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-1b322ec" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">Schlagwörter:</span>
										<span class="elementor-post-info__terms-list">
				<a href="https://cartoons.pub/tag/dealer/" class="elementor-post-info__terms-list-item">Dealer</a>, <a href="https://cartoons.pub/tag/frisch-angefaultes/" class="elementor-post-info__terms-list-item">Frisch Angefaultes</a>, <a href="https://cartoons.pub/tag/innenstaedte/" class="elementor-post-info__terms-list-item">Innenstädte</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-88c3496 elementor-widget elementor-widget-theme-post-content" data-id="88c3496" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>Da es einen im coronalen Onlinezeitalter sowieso kaum noch in die Innenstadt zieht, wird es Zeit über neue Konzepte nachzudenken. Vor Jahren besuchte ich eine französische Stadt im Norden Frankreichs. Dort hatte man die Zeichen der Zeit schon lange erkannt. Die meisten der Läden der Innenstadt hatten sich mit der holzverarbeitenden Industrie zusammengeschlossen und ihre Fenster mit USB-Platten vernagelt. Hier hat Deutschland dringenden Nachholbedarf, liegt in den Wälder doch viel Holz, das auf seine Verarbeitung wartet. Deutschland kann Zukunft. Nur Mut!</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-58c3ae97 elementor-grid-6 elementor-grid-tablet-3 elementor-grid-mobile-3 elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="58c3ae97" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Facebook									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										LinkedIn									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Pinterest									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Twitter									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_whatsapp">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on whatsapp</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										WhatsApp									</span>
																	</div>
													</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_telegram">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on telegram</span>
							</span>
																						<div class="elementor-share-btn__text">
																			<span class="elementor-share-btn__title">
										Telegram									</span>
																	</div>
													</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1b7afe5e elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="1b7afe5e" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://cartoons.pub/cartoons/die-zero-covid-strategie/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Zurück</span><span class="post-navigation__prev--title">Die Zero-Covid-Strategie</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-60392f5c elementor-headline--style-highlight elementor-widget elementor-widget-animated-headline" data-id="60392f5c" data-element_type="widget" data-settings="{&quot;highlighted_text&quot;:&quot;Die letzten Cartoons!&quot;,&quot;headline_style&quot;:&quot;highlight&quot;,&quot;marker&quot;:&quot;circle&quot;,&quot;loop&quot;:&quot;yes&quot;,&quot;highlight_animation_duration&quot;:1200,&quot;highlight_iteration_delay&quot;:8000}" data-widget_type="animated-headline.default">
				<div class="elementor-widget-container">
					<h4 class="elementor-headline">
					<span class="elementor-headline-plain-text elementor-headline-text-wrapper">Nichts verpassen!</span>
				<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper">
					<span class="elementor-headline-dynamic-text elementor-headline-text-active">Die letzten Cartoons!</span>
				</span>
				</h4>
				</div>
				</div>
				<div class="elementor-element elementor-element-380aa88 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="380aa88" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-9175 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoons category-frisch-angefaultes category-politik tag-cartoon tag-frisch-angefaultes tag-karikatur tag-politik tag-strategie tag-zero-covid">
				<a class="elementor-post__thumbnail__link" href="https://cartoons.pub/cartoons/die-zero-covid-strategie/" >
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://cartoons.pub/wp-content/uploads/zero-covid-300x225.jpg" class="attachment-medium size-medium" alt="Karikatur, Cartoon: Zero-Covid-Strategie © Roger Schmidt" loading="lazy" srcset="https://cartoons.pub/wp-content/uploads/zero-covid-300x225.jpg 300w, https://cartoons.pub/wp-content/uploads/zero-covid-150x112.jpg 150w, https://cartoons.pub/wp-content/uploads/zero-covid-768x575.jpg 768w, https://cartoons.pub/wp-content/uploads/zero-covid.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://cartoons.pub/cartoons/die-zero-covid-strategie/" >
				Die Zero-Covid-Strategie			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			28. Januar 2021		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-9111 post type-post status-publish format-standard has-post-thumbnail hentry category-frisch-angefaultes tag-frisch-angefaultes-die-schokoladenseite-deutschlands">
				<a class="elementor-post__thumbnail__link" href="https://cartoons.pub/frisch-angefaultes/schokoladenseite-deutschlands-insolvent/" >
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://cartoons.pub/wp-content/uploads/frisch-angefaultes-schokoladenseite-deutschlands-300x225.jpg" class="attachment-medium size-medium" alt="Frisch Angefaultes: Die Schokoladenseite Deutschlands © Roger Schmidt" loading="lazy" srcset="https://cartoons.pub/wp-content/uploads/frisch-angefaultes-schokoladenseite-deutschlands-300x225.jpg 300w, https://cartoons.pub/wp-content/uploads/frisch-angefaultes-schokoladenseite-deutschlands-150x112.jpg 150w, https://cartoons.pub/wp-content/uploads/frisch-angefaultes-schokoladenseite-deutschlands-768x575.jpg 768w, https://cartoons.pub/wp-content/uploads/frisch-angefaultes-schokoladenseite-deutschlands.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://cartoons.pub/frisch-angefaultes/schokoladenseite-deutschlands-insolvent/" >
				Schokoladenseite Deutschlands insolvent			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			19. Januar 2021		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-9030 post type-post status-publish format-standard has-post-thumbnail hentry category-frisch-angefaultes tag-frisch-angefaultes">
				<a class="elementor-post__thumbnail__link" href="https://cartoons.pub/frisch-angefaultes/soeder-will-die-harte-nummer/" >
			<div class="elementor-post__thumbnail"><img width="300" height="225" src="https://cartoons.pub/wp-content/uploads/frisch-angefaultes-soeder-will-die-harte-nummer-300x225.jpg" class="attachment-medium size-medium" alt="Frisch Angefaultes: Söder will die harte Nummer © Roger Schmidt" loading="lazy" srcset="https://cartoons.pub/wp-content/uploads/frisch-angefaultes-soeder-will-die-harte-nummer-300x225.jpg 300w, https://cartoons.pub/wp-content/uploads/frisch-angefaultes-soeder-will-die-harte-nummer-150x112.jpg 150w, https://cartoons.pub/wp-content/uploads/frisch-angefaultes-soeder-will-die-harte-nummer-768x575.jpg 768w, https://cartoons.pub/wp-content/uploads/frisch-angefaultes-soeder-will-die-harte-nummer.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://cartoons.pub/frisch-angefaultes/soeder-will-die-harte-nummer/" >
				Söder will die harte Nummer			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			14. Januar 2021		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-79026047 elementor-widget-divider--view-line elementor-widget elementor-widget-divider" data-id="79026047" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-55a73381 elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="55a73381" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<div  class="elementor-author-box__avatar">
					<img src="https://secure.gravatar.com/avatar/e3c4d2a52eb7a631a7e789efdab1136c?s=300&amp;d=mm&amp;r=g" alt="Roger Schmidt">
				</div>
			
			<div class="elementor-author-box__text">
									<div >
						<h4 class="elementor-author-box__name">Roger Schmidt</h4>					</div>
				
									<div class="elementor-author-box__bio">
											</div>
				
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-67184703 elementor-widget elementor-widget-text-editor" data-id="67184703" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Kommentare müssen von mir erstmalig freigegeben werden. Danach kann ohne weitere Freigabe direkt kommentiert werden. Meistens schau ich einmal am Tag in meinen Blog. Wenn es mir die Zeit erlaubt oder ich etwas dazu sagen, antworte ich auch. Ansonsten gilt, sich einfach so verhalten, wie wenn man als Gast bei Freunden eingeladen ist. Man scherzt, lacht und diskutiert.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-71f2886a elementor-widget elementor-widget-post-comments" data-id="71f2886a" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/frisch-angefaultes/ruinierte-innenstaedte-gut-fuer-dealer/#respond" style="display:none;">Antworten abbrechen</a></small></h2><form action="https://cartoons.pub/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="new-password"  id="j22152b9d3"  name="j22152b9d3"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9045fdf99906fb34dd2a33363f57ad1" );document.getElementById("j22152b9d3").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='9369' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-46acaf66" data-id="46acaf66" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-1aedcf50 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-global elementor-global-6678 elementor-widget-search-form" data-id="1aedcf50" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://cartoons.pub" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Suche..." class="elementor-search-form__input" type="search" name="s" title="Suche" value="">
													<button class="elementor-search-form__submit" type="submit" title="Suche" aria-label="Suche">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Suche</span>
											</button>
											</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="6568" class="elementor elementor-6568 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-97eb67a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="97eb67a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7e11350" data-id="7e11350" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-575eeef elementor-widget elementor-widget-heading" data-id="575eeef" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Company</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-5964a1d elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="5964a1d" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="/kontakt/">					<span class="elementor-icon-list-text">Kontakt</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/datenschutz/">					<span class="elementor-icon-list-text">Datenschutz</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/impressum/">					<span class="elementor-icon-list-text">Impressum</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-5813c13" data-id="5813c13" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5ffd969 elementor-widget elementor-widget-heading" data-id="5ffd969" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Features</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-6854c80 elementor-icon-list--layout-traditional elementor-list-item-link-full_width elementor-widget elementor-widget-icon-list" data-id="6854c80" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
					<a href="/schlagwortsuche/">					<span class="elementor-icon-list-text">Schlagwortsuche</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/kostenlose-bilder/">					<span class="elementor-icon-list-text">Kostenlose Bilder</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
					<a href="/sitemap/">					<span class="elementor-icon-list-text">Sitemap</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-52f2d56" data-id="52f2d56" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-95f35f0 elementor-widget elementor-widget-heading" data-id="95f35f0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Newsletter</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-5baa0e9 elementor-widget elementor-widget-text-editor" data-id="5baa0e9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Tragen Sie sich in meine Mailingliste ein. Sie erhalten dann den tintenfrischen Cartoon per eMail.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7f5d1890 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="7f5d1890" data-element_type="widget" data-settings="{&quot;button_width&quot;:&quot;33&quot;,&quot;step_next_label&quot;:&quot;N\u00e4chster&quot;,&quot;step_previous_label&quot;:&quot;Voriger&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="6568"/>
			<input type="hidden" name="form_id" value="7f5d1890"/>

							<input type="hidden" name="queried_id" value="9369"/>
			
			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-66 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Ihre E-Mail" required="required" aria-required="true">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-33 e-form__buttons">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Eintragen</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c90544a elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c90544a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-52717fa" data-id="52717fa" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-91b5b08 elementor-widget elementor-widget-text-editor" data-id="91b5b08" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: left;">Copyright © 2019 CARTOONS.PUB. All rights reserved.</p></div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
<!-- Matomo --><script  type="text/javascript">var _paq = window._paq = window._paq || [];
_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);_paq.push(['alwaysUseSendBeacon']);_paq.push(['setTrackerUrl', "\/\/cartoons.pub\/wp-content\/plugins\/matomo\/app\/matomo.php"]);_paq.push(['setSiteId', '1']);var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
g.type='text/javascript'; g.async=true; g.src="\/\/cartoons.pub\/wp-content\/uploads\/matomo\/matomo.js"; s.parentNode.insertBefore(g,s);</script><!-- End Matomo Code -->		<div data-elementor-type="popup" data-elementor-id="6969" class="elementor elementor-6969 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInUp&quot;,&quot;prevent_close_on_background_click&quot;:&quot;yes&quot;,&quot;prevent_close_on_esc_key&quot;:&quot;yes&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.1999999999999999555910790149937383830547332763671875,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;page_load&quot;:&quot;yes&quot;,&quot;page_load_delay&quot;:0},&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-79360364 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="79360364" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6bc61ab" data-id="6bc61ab" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-32bdacf6 elementor-widget elementor-widget-image" data-id="32bdacf6" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="61" height="73" src="https://cartoons.pub/wp-content/uploads/Cactus.png" class="attachment-full size-full" alt="" loading="lazy" />											</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-6411ebe6" data-id="6411ebe6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6a955f07 elementor-widget elementor-widget-heading" data-id="6a955f07" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="/datenschutz/">Unsere Seite verwendet zu Analysezwecken und der bestmöglichen Darstellung Cookies. Wenn Sie auf der Seite weiter surfen, stimmen Sie der Cookie-Nutzung zu.</a></h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7f692690" data-id="7f692690" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3d94558b elementor-mobile-align-center elementor-align-left elementor-widget elementor-widget-button" data-id="3d94558b" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aclose%26settings%3DeyJkb19ub3Rfc2hvd19hZ2FpbiI6InllcyJ9" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Einverstanden!</span>
		</span>
					</a>
		</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.2.0-dev1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.2.0-dev2' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.2.0-dev2' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.2.0-dev1' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/cartoons.pub\/wp-admin\/admin-ajax.php","nonce":"54f1545c65","urls":{"assets":"https:\/\/cartoons.pub\/wp-content\/plugins\/elementor-pro\/assets\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_DE","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/cartoons.pub\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.2.0-dev1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.2.0-dev2' id='share-link-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cartoons.pub/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cartoons.pub/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cartoons.pub/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cartoons.pub/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cartoons.pub/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cartoons.pub/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/dist/i18n.min.js?ver=ac389435e7fd4ded01cf603f3aaba6a6' id='wp-i18n-js'></script>
<script type='text/javascript' id='elementor-frontend-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "elementor", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":[],"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.2.0-dev2","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"a11y_improvements":true,"landing-pages":true},"urls":{"assets":"https:\/\/cartoons.pub\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":9369,"title":"Ruinierte%20Innenst%C3%A4dte%20gut%20f%C3%BCr%20Dealer%20-%20Karikaturen%20und%20Cartoons","excerpt":"Nachdenken \u00fcber neue postcoronale Gestaltungskonzepte f\u00fcr ruinierte Innenst\u00e4dte.","featuredImage":"https:\/\/cartoons.pub\/wp-content\/uploads\/ruinierte-innenstaedte-gut-fuer-dealer.jpg"}};
</script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.2.0-dev2' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.2.0-dev1' id='pro-preloaded-elements-handlers-js'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.2.0-dev2' id='preloaded-elements-handlers-js'></script>

</body>
</html><!-- WP Fastest Cache file was created in 2.3789258003235 seconds, on 08-02-21 13:12:28 -->