<!doctype html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
<!-- Suchmaschinenoptimierung von Rank Math - https://s.rankmath.com/home -->
<title>Hamsterkäufe von Toilettenpapier - Karikaturen und Cartoons</title>
<meta name="description" content="Wie kann man die panischen Hamsterkäufe von Toilettenpapier verhindern?"/>
<meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://cartoons.pub/cartoons/hamsterkaeufe-von-toilettenpapier/" />
<meta property="og:locale" content="de_DE">
<meta property="og:type" content="article">
<meta property="og:title" content="Hamsterkäufe von Toilettenpapier - Karikaturen und Cartoons">
<meta property="og:description" content="Wie kann man die panischen Hamsterkäufe von Toilettenpapier verhindern?">
<meta property="og:url" content="https://cartoons.pub/cartoons/hamsterkaeufe-von-toilettenpapier/">
<meta property="og:site_name" content="Karikaturen und Cartoons">
<meta property="article:tag" content="Cartoon">
<meta property="article:tag" content="Hamsterkäufe">
<meta property="article:tag" content="Karikatur">
<meta property="article:tag" content="Toilettenpapier">
<meta property="article:tag" content="Wirtschaft">
<meta property="article:section" content="Cartoons">
<meta property="article:published_time" content="2020-03-23T13:25:44+01:00">
<meta property="article:modified_time" content="2020-03-23T13:35:36+01:00">
<meta property="og:updated_time" content="2020-03-23T13:35:36+01:00">
<meta property="og:image" content="https://cartoons.pub/wp-content/uploads/hamsterkaeufe-toilettenpapier.jpg">
<meta property="og:image:secure_url" content="https://cartoons.pub/wp-content/uploads/hamsterkaeufe-toilettenpapier.jpg">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="599">
<meta property="og:image:alt" content="Karikatur, Cartoon: Hamsterkäufe von Toilettenpapier © Roger Schmidt">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Hamsterkäufe von Toilettenpapier - Karikaturen und Cartoons">
<meta name="twitter:description" content="Wie kann man die panischen Hamsterkäufe von Toilettenpapier verhindern?">
<meta name="twitter:image" content="https://cartoons.pub/wp-content/uploads/hamsterkaeufe-toilettenpapier.jpg">
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"BlogPosting","headline":"Hamsterk\u00e4ufe von Toilettenpapier - Karikaturen und Cartoons","description":"Wie kann man die panischen Hamsterk\u00e4ufe von Toilettenpapier verhindern?","datePublished":"2020-03-23T13:25:44+01:00","dateModified":"2020-03-23T13:35:36+01:00","publisher":{"@type":"Organization","name":"Roger Schmidt","logo":{"@type":"ImageObject","url":"https:\/\/cartoons.pub\/wp-content\/uploads\/logo-cartoons-geier.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/cartoons.pub\/cartoons\/hamsterkaeufe-von-toilettenpapier\/"},"author":{"@type":"Person","name":"Roger Schmidt"},"image":{"@type":"ImageObject","url":"https:\/\/cartoons.pub\/wp-content\/uploads\/hamsterkaeufe-toilettenpapier.jpg","width":800,"height":599}}]}</script>
<!-- /Rank Math WordPress SEO Plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Karikaturen und Cartoons &raquo; Feed" href="https://cartoons.pub/feed/" />
<link rel="alternate" type="application/rss+xml" title="Karikaturen und Cartoons &raquo; Kommentar-Feed" href="https://cartoons.pub/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Karikaturen und Cartoons &raquo; Hamsterkäufe von Toilettenpapier Kommentar-Feed" href="https://cartoons.pub/cartoons/hamsterkaeufe-von-toilettenpapier/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cartoons.pub\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cartoons.pub/wp-content/plugins/gutenberg/build/block-library/style.css?ver=1584291039' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://cartoons.pub/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://cartoons.pub/wp-content/themes/hello-elementor/style.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://cartoons.pub/wp-content/themes/hello-elementor/theme.min.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_child-css'  href='https://cartoons.pub/wp-content/themes/hello-elementor-child/style.css?ver=2.2.0.1565810008' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-child-css'  href='https://cartoons.pub/wp-content/themes/hello-elementor-child/style.css?ver=2.2.0.1565810008' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/global.css?ver=1584290969' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6563-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-6563.css?ver=1584290969' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6568-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-6568.css?ver=1584290969' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6506-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-6506.css?ver=1584477771' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-6969-css'  href='https://cartoons.pub/wp-content/uploads/elementor/css/post-6969.css?ver=1584290969' type='text/css' media='all' />
<link rel='stylesheet' id='wp_mailjet_subscribe_widget-widget-front-styles-css'  href='https://cartoons.pub/wp-content/plugins/mailjet-for-wordpress/src/widget/css/front-widget.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/cartoons.pub\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"8121","token":"d17f7557fb","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mjWidget = {"ajax_url":"https:\/\/cartoons.pub\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/mailjet-for-wordpress/src/widget/js/front-widget.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://cartoons.pub/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cartoons.pub/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cartoons.pub/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://cartoons.pub/?p=8121' />
<link rel="alternate" type="application/json+oembed" href="https://cartoons.pub/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcartoons.pub%2Fcartoons%2Fhamsterkaeufe-von-toilettenpapier%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cartoons.pub/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcartoons.pub%2Fcartoons%2Fhamsterkaeufe-von-toilettenpapier%2F&#038;format=xml" />
<script data-ad-client="ca-pub-4920851325509294" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-1723761-8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-1723761-8');
</script>
</head>
<body class="post-template-default single single-post postid-8121 single-format-standard elementor-default elementor-kit-7970 elementor-page-6506">

		<div data-elementor-type="header" data-elementor-id="6563" class="elementor elementor-6563 elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-07d0f87 elementor-section-content-bottom elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="07d0f87" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-bd3794b elementor-column elementor-col-25 elementor-top-column" data-id="bd3794b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-dc365ee elementor-widget elementor-widget-image" data-id="dc365ee" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://cartoons.pub">
							<img width="388" height="300" src="https://cartoons.pub/wp-content/uploads/logo-cartoons-geier.jpg" class="attachment-full size-full" alt="Logo CARTOONS.PUB" srcset="https://cartoons.pub/wp-content/uploads/logo-cartoons-geier.jpg 388w, https://cartoons.pub/wp-content/uploads/logo-cartoons-geier-150x116.jpg 150w" sizes="(max-width: 388px) 100vw, 388px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-92d8fbe elementor-column elementor-col-50 elementor-top-column" data-id="92d8fbe" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5531773 elementor-shape-square elementor-hidden-phone elementor-widget elementor-widget-social-icons" data-id="5531773" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-96370d8" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-1457c89" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
					<i class="fab fa-facebook"></i>				</a>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-ff52523 elementor-widget elementor-widget-heading" data-id="ff52523" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">Karikaturen und Cartoons</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-228619d elementor-widget elementor-widget-heading" data-id="228619d" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">von Roger Schmidt</h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-8fdb568 elementor-column elementor-col-25 elementor-top-column" data-id="8fdb568" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1322c66 elementor-hidden-phone elementor-widget elementor-widget-image" data-id="1322c66" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="574" height="713" src="https://cartoons.pub/wp-content/uploads/roger-schmidt.jpg" class="attachment-medium size-medium" alt="Karikaturist Roger Schmidt" srcset="https://cartoons.pub/wp-content/uploads/roger-schmidt.jpg 574w, https://cartoons.pub/wp-content/uploads/roger-schmidt-121x150.jpg 121w, https://cartoons.pub/wp-content/uploads/roger-schmidt-350x435.jpg 350w" sizes="(max-width: 574px) 100vw, 574px" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-0dde3eb elementor-section-height-min-height elementor-section-content-top elementor-section-boxed elementor-section-height-default elementor-section-items-middle elementor-section elementor-top-section" data-id="0dde3eb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-c595dff elementor-column elementor-col-100 elementor-top-column" data-id="c595dff" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-60a426c elementor-nav-menu__align-left elementor-nav-menu--stretch elementor-nav-menu--indicator-none elementor-nav-menu--dropdown-tablet elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="60a426c" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-none"><ul id="menu-1-60a426c" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4690"><a href="https://cartoons.pub/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6716"><a href="https://cartoons.pub/cartoons/" class="elementor-item">Cartoons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6715"><a href="https://cartoons.pub/best-of-cartoons/" class="elementor-item">Best-Of</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6753"><a href="https://cartoons.pub/blog/" class="elementor-item">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4926"><a href="https://cartoons.pub/karikaturist/" class="elementor-item">Karikaturist</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6747"><a href="https://cartoons.pub/kontakt/" class="elementor-item">Kontakt</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menü</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-60a426c" class="elementor-nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4690"><a href="https://cartoons.pub/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6716"><a href="https://cartoons.pub/cartoons/" class="elementor-item">Cartoons</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6715"><a href="https://cartoons.pub/best-of-cartoons/" class="elementor-item">Best-Of</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6753"><a href="https://cartoons.pub/blog/" class="elementor-item">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4926"><a href="https://cartoons.pub/karikaturist/" class="elementor-item">Karikaturist</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6747"><a href="https://cartoons.pub/kontakt/" class="elementor-item">Kontakt</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="6506" class="elementor elementor-6506 elementor-location-single post-8121 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoons category-wirtschaft-und-finanzen tag-cartoon tag-hamsterkaeufe tag-karikatur tag-toilettenpapier tag-wirtschaft" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-fca4ce9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="fca4ce9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-fc0b2cd elementor-column elementor-col-100 elementor-top-column" data-id="fc0b2cd" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-535bc66 elementor-widget elementor-widget-spacer" data-id="535bc66" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-954240d elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="954240d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-eb23b9f elementor-column elementor-col-50 elementor-top-column" data-id="eb23b9f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-e80f834 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="e80f834" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Hamsterkäufe von Toilettenpapier</h2>		</div>
				</div>
				<section class="elementor-element elementor-element-ac9cab9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="ac9cab9" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-9244b11 elementor-column elementor-col-50 elementor-inner-column" data-id="9244b11" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-676b9ce elementor-widget elementor-widget-post-info" data-id="676b9ce" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-528a252 elementor-inline-item" itemprop="author">
						<a href="https://cartoons.pub/author/roger-schmidt/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Roger Schmidt					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-c3d4137 elementor-inline-item" itemprop="datePublished">
						<a href="https://cartoons.pub/2020/03/23/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										März 23, 2020					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-ac4c5a8 elementor-column elementor-col-50 elementor-inner-column" data-id="ac4c5a8" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a4033c9 elementor-share-buttons--view-icon elementor-share-buttons--skin-flat elementor-share-buttons--align-right elementor-share-buttons-mobile--align-left elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="a4033c9" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_email">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on email</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_print">
													<span class="elementor-share-btn__icon">
								<i class="fas fa-print" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on print</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-9c176e0 elementor-widget elementor-widget-theme-post-excerpt" data-id="9c176e0" data-element_type="widget" data-widget_type="theme-post-excerpt.default">
				<div class="elementor-widget-container">
			Wie kann man die panischen Hamsterkäufe von Toilettenpapier verhindern?		</div>
				</div>
				<div class="elementor-element elementor-element-4bc73d6 elementor-widget elementor-widget-html" data-id="4bc73d6" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ca_display-before-image -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4920851325509294"
     data-ad-slot="6620394229"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-defac95 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="defac95" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="800" height="599" src="https://cartoons.pub/wp-content/uploads/hamsterkaeufe-toilettenpapier.jpg" class="attachment-full size-full" alt="Karikatur, Cartoon: Hamsterkäufe von Toilettenpapier © Roger Schmidt" srcset="https://cartoons.pub/wp-content/uploads/hamsterkaeufe-toilettenpapier.jpg 800w, https://cartoons.pub/wp-content/uploads/hamsterkaeufe-toilettenpapier-150x112.jpg 150w, https://cartoons.pub/wp-content/uploads/hamsterkaeufe-toilettenpapier-768x575.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-c2bd3e9 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="c2bd3e9" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-medium">Karikatur, Cartoon: Hamsterkäufe von Toilettenpapier</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-7616fc5 elementor-widget elementor-widget-post-info" data-id="7616fc5" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-1b322ec" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
							<span class="elementor-post-info__item-prefix">Schlagwörter:</span>
										<span class="elementor-post-info__terms-list">
				<a href="https://cartoons.pub/tag/cartoon/" class="elementor-post-info__terms-list-item">Cartoon</a>, <a href="https://cartoons.pub/tag/hamsterkaeufe/" class="elementor-post-info__terms-list-item">Hamsterkäufe</a>, <a href="https://cartoons.pub/tag/karikatur/" class="elementor-post-info__terms-list-item">Karikatur</a>, <a href="https://cartoons.pub/tag/toilettenpapier/" class="elementor-post-info__terms-list-item">Toilettenpapier</a>, <a href="https://cartoons.pub/tag/wirtschaft/" class="elementor-post-info__terms-list-item">Wirtschaft</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-cd9cd73 elementor-widget elementor-widget-theme-post-content" data-id="cd9cd73" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>Ich konnte heute immerhin eine Packung Toilettenpapier bei Edeka ergattern. Aldi und Lidl waren nach wie vor ausverkauft. Bin erleichtert, die indische Lösung bleibt mir erst einmal erspart. Aber trotzdem: wo kein Markt ist, gibt es Warteschlangen und leere Regale.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-90ffc4e elementor-grid-6 elementor-grid-tablet-3 elementor-grid-mobile-3 elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="90ffc4e" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on facebook</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Facebook									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_linkedin">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on linkedin</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										LinkedIn									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_pinterest">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on pinterest</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Pinterest									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on twitter</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Twitter									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on whatsapp</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										WhatsApp									</span>
															</div>
											</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_telegram">
													<span class="elementor-share-btn__icon">
								<i class="fab fa-telegram" aria-hidden="true"></i>
								<span class="elementor-screen-only">Share on telegram</span>
							</span>
																			<div class="elementor-share-btn__text">
																	<span class="elementor-share-btn__title">
										Telegram									</span>
															</div>
											</div>
				</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-9984d97 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="9984d97" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://cartoons.pub/cartoons/the-great-corona-depression/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Prev</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--label">Zurück</span><span class="post-navigation__prev--title">The Great Corona Depression</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-27f1d15 elementor-headline--style-highlight elementor-widget elementor-widget-animated-headline" data-id="27f1d15" data-element_type="widget" data-settings="{&quot;highlighted_text&quot;:&quot;Die letzten Cartoons!&quot;,&quot;headline_style&quot;:&quot;highlight&quot;,&quot;marker&quot;:&quot;circle&quot;}" data-widget_type="animated-headline.default">
				<div class="elementor-widget-container">
					<h4 class="elementor-headline">
							<span class="elementor-headline-plain-text elementor-headline-text-wrapper">Nichts verpassen!</span>
						<span class="elementor-headline-dynamic-wrapper elementor-headline-text-wrapper"></span>
					</h4>
				</div>
				</div>
				<div class="elementor-element elementor-element-8afa354 elementor-grid-3 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-posts--thumbnail-top elementor-widget elementor-widget-posts" data-id="8afa354" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;3&quot;,&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:35,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-8115 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoons category-wirtschaft-und-finanzen tag-cartoon tag-karikatur tag-the-great-corona-depression tag-wirtschaft">
				<a class="elementor-post__thumbnail__link" href="https://cartoons.pub/cartoons/the-great-corona-depression/">
			<div class="elementor-post__thumbnail"><img width="800" height="599" src="https://cartoons.pub/wp-content/uploads/the-great-corona-depression.jpg" class="attachment-medium size-medium" alt="Karikatur, Cartoon: The Great Corona Depression © Roger Schmidt" srcset="https://cartoons.pub/wp-content/uploads/the-great-corona-depression.jpg 800w, https://cartoons.pub/wp-content/uploads/the-great-corona-depression-150x112.jpg 150w, https://cartoons.pub/wp-content/uploads/the-great-corona-depression-768x575.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://cartoons.pub/cartoons/the-great-corona-depression/">
				The Great Corona Depression			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			22. März 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-8108 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoons category-politik">
				<a class="elementor-post__thumbnail__link" href="https://cartoons.pub/cartoons/amazon-beschraenkt-verkauf-mein-kampf/">
			<div class="elementor-post__thumbnail"><img width="800" height="599" src="https://cartoons.pub/wp-content/uploads/amazon-hitler-mein-kampf.jpg" class="attachment-medium size-medium" alt="Karikatur, Cartoon: Amazon beschänkt Verkauf von Hitlers „Mein Kampf“ © Roger Schmidt" srcset="https://cartoons.pub/wp-content/uploads/amazon-hitler-mein-kampf.jpg 800w, https://cartoons.pub/wp-content/uploads/amazon-hitler-mein-kampf-150x112.jpg 150w, https://cartoons.pub/wp-content/uploads/amazon-hitler-mein-kampf-768x575.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://cartoons.pub/cartoons/amazon-beschraenkt-verkauf-mein-kampf/">
				Amazon beschränkt Verkauf „Mein Kampf“			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			18. März 2020		</span>
				</div>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-8093 post type-post status-publish format-standard has-post-thumbnail hentry category-cartoons category-humor tag-cartoon tag-humor tag-karikatur tag-sozialismus-2-0 tag-toilettenpapier">
				<a class="elementor-post__thumbnail__link" href="https://cartoons.pub/cartoons/toilettenpapier-vergriffen/">
			<div class="elementor-post__thumbnail"><img width="800" height="599" src="https://cartoons.pub/wp-content/uploads/toilettenpapier-vergriffen.jpg" class="attachment-medium size-medium" alt="Karikatur, Cartoon: Toilettenpapier vergriffen © Roger Schmidt" srcset="https://cartoons.pub/wp-content/uploads/toilettenpapier-vergriffen.jpg 800w, https://cartoons.pub/wp-content/uploads/toilettenpapier-vergriffen-150x112.jpg 150w, https://cartoons.pub/wp-content/uploads/toilettenpapier-vergriffen-768x575.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://cartoons.pub/cartoons/toilettenpapier-vergriffen/">
				Toilettenpapier vergriffen			</a>
		</h3>
				<div class="elementor-post__meta-data">
					<span class="elementor-post-date">
			17. März 2020		</span>
				</div>
				</div>
				</article>
				</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-de54b98 elementor-widget elementor-widget-divider" data-id="de54b98" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-27e5f44 elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-author-box--link-no elementor-widget elementor-widget-author-box" data-id="27e5f44" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<div  class="elementor-author-box__avatar">
					<img src="https://secure.gravatar.com/avatar/e3c4d2a52eb7a631a7e789efdab1136c?s=300&amp;d=mm&amp;r=g" alt="Roger Schmidt">
				</div>
			
			<div class="elementor-author-box__text">
									<div >
						<h4 class="elementor-author-box__name">Roger Schmidt</h4>					</div>
				
									<div class="elementor-author-box__bio">
											</div>
				
							</div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-cc2b0f3 elementor-widget elementor-widget-post-comments" data-id="cc2b0f3" data-element_type="widget" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			<section id="comments" class="comments-area">

	

	<div id="respond" class="comment-respond">
		<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cartoons/hamsterkaeufe-von-toilettenpapier/#respond" style="display:none;">Antworten abbrechen</a></small></h2><form action="https://cartoons.pub/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea autocomplete="nope"  id="a2df006deb"  name="a2df006deb"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a2382fd986313c462213a37c8d209103" );document.getElementById("a2df006deb").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='8121' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</section><!-- .comments-area -->
		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-016be2f elementor-column elementor-col-50 elementor-top-column" data-id="016be2f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-06a8753 elementor-widget elementor-widget-spacer" data-id="06a8753" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7f12134 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-global elementor-global-6678 elementor-widget-search-form" data-id="7f12134" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://cartoons.pub" method="get">
			 
						<div class="elementor-search-form__container">
								<input placeholder="Suche..." class="elementor-search-form__input" type="search" name="s" title="Suche" value="">
													<button class="elementor-search-form__submit" type="submit" title="Suche" aria-label="Suche">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Suche</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-8040bfc elementor-widget elementor-widget-html" data-id="8040bfc" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ca_display-sidebar -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4920851325509294"
     data-ad-slot="9166666519"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-eb603b8 elementor-grid-1 elementor-grid-tablet-2 elementor-grid-mobile-1 elementor-widget elementor-widget-portfolio" data-id="eb603b8" data-element_type="widget" data-settings="{&quot;columns&quot;:&quot;1&quot;,&quot;item_ratio&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;columns_tablet&quot;:&quot;2&quot;,&quot;columns_mobile&quot;:&quot;1&quot;,&quot;item_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="portfolio.default">
				<div class="elementor-widget-container">
					<div class="elementor-portfolio elementor-grid elementor-posts-container">
				<article class="elementor-portfolio-item elementor-post  post-8100 page type-page status-publish has-post-thumbnail hentry tag-best-of tag-bestof1">
			<a class="elementor-post__thumbnail__link" href="https://cartoons.pub/corona/">
				<div class="elementor-portfolio-item__img elementor-post__thumbnail">
			<img width="108" height="150" src="https://cartoons.pub/wp-content/uploads/763721D6-B676-42A3-8497-9EAD81046291_1_201_a-108x150.jpeg" class="attachment-thumbnail size-thumbnail" alt="Corona" srcset="https://cartoons.pub/wp-content/uploads/763721D6-B676-42A3-8497-9EAD81046291_1_201_a-108x150.jpeg 108w, https://cartoons.pub/wp-content/uploads/763721D6-B676-42A3-8497-9EAD81046291_1_201_a-577x800.jpeg 577w, https://cartoons.pub/wp-content/uploads/763721D6-B676-42A3-8497-9EAD81046291_1_201_a-768x1064.jpeg 768w, https://cartoons.pub/wp-content/uploads/763721D6-B676-42A3-8497-9EAD81046291_1_201_a-1109x1536.jpeg 1109w, https://cartoons.pub/wp-content/uploads/763721D6-B676-42A3-8497-9EAD81046291_1_201_a-1478x2048.jpeg 1478w, https://cartoons.pub/wp-content/uploads/763721D6-B676-42A3-8497-9EAD81046291_1_201_a-scaled.jpeg 1848w" sizes="(max-width: 108px) 100vw, 108px" />		</div>
				<div class="elementor-portfolio-item__overlay">
				<h3 class="elementor-portfolio-item__title">
		Corona		</h3>
				</div>
				</a>
		</article>
				<article class="elementor-portfolio-item elementor-post  post-2249 page type-page status-publish has-post-thumbnail hentry tag-bestof1 tag-weihnachten">
			<a class="elementor-post__thumbnail__link" href="https://cartoons.pub/weihnachten/">
				<div class="elementor-portfolio-item__img elementor-post__thumbnail">
			<img width="122" height="150" src="https://cartoons.pub/wp-content/uploads/weihnachten-dekoration-122x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Karikatur, Cartoon: Dekoration für Weihnachten, © Roger Schmidt" srcset="https://cartoons.pub/wp-content/uploads/weihnachten-dekoration-122x150.jpg 122w, https://cartoons.pub/wp-content/uploads/weihnachten-dekoration.jpg 425w" sizes="(max-width: 122px) 100vw, 122px" />		</div>
				<div class="elementor-portfolio-item__overlay">
				<h3 class="elementor-portfolio-item__title">
		Weihnachten		</h3>
				</div>
				</a>
		</article>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="6568" class="elementor elementor-6568 elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-97eb67a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="97eb67a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-7e11350 elementor-column elementor-col-25 elementor-top-column" data-id="7e11350" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-575eeef elementor-widget elementor-widget-heading" data-id="575eeef" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Company</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-5964a1d elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="5964a1d" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="/kontakt/">					<span class="elementor-icon-list-text">Kontakt</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/datenschutz/">					<span class="elementor-icon-list-text">Datenschutz</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/impressum/">					<span class="elementor-icon-list-text">Impressum</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5813c13 elementor-column elementor-col-25 elementor-top-column" data-id="5813c13" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5ffd969 elementor-widget elementor-widget-heading" data-id="5ffd969" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Features</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-6854c80 elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="6854c80" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="/schlagwortsuche/">					<span class="elementor-icon-list-text">Schlagwortsuche</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/kostenlose-bilder/">					<span class="elementor-icon-list-text">Kostenlose Bilder</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="/sitemap/">					<span class="elementor-icon-list-text">Sitemap</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-52f2d56 elementor-column elementor-col-50 elementor-top-column" data-id="52f2d56" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-95f35f0 elementor-widget elementor-widget-heading" data-id="95f35f0" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Newsletter</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-5baa0e9 elementor-widget elementor-widget-text-editor" data-id="5baa0e9" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Tragen Sie sich in die Mailingliste ein. Sie erhalten dann den tintenfrischen Cartoon per eMail.</p></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-7f5d1890 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="7f5d1890" data-element_type="widget" data-widget_type="form.default">
				<div class="elementor-widget-container">
					<form class="elementor-form" method="post" name="New Form">
			<input type="hidden" name="post_id" value="6568"/>
			<input type="hidden" name="form_id" value="7f5d1890"/>

			<div class="elementor-form-fields-wrapper elementor-labels-">
								<div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email elementor-col-66 elementor-field-required">
					<label for="form-field-email" class="elementor-field-label elementor-screen-only">Email</label><input size="1" type="email" name="form_fields[email]" id="form-field-email" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Ihre E-Mail" required="required" aria-required="true">				</div>
								<div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-33">
					<button type="submit" class="elementor-button elementor-size-md">
						<span >
															<span class=" elementor-button-icon">
																										</span>
																						<span class="elementor-button-text">Eintragen</span>
													</span>
					</button>
				</div>
			</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-c90544a elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="c90544a" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-52717fa elementor-column elementor-col-100 elementor-top-column" data-id="52717fa" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-91b5b08 elementor-widget elementor-widget-text-editor" data-id="91b5b08" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="text-align: left;">Copyright © 2019 CARTOONS.PUB. All rights reserved.</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        		<div data-elementor-type="popup" data-elementor-id="6969" class="elementor elementor-6969 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInUp&quot;,&quot;prevent_close_on_background_click&quot;:&quot;yes&quot;,&quot;prevent_close_on_esc_key&quot;:&quot;yes&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.1999999999999999555910790149937383830547332763671875,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;page_load&quot;:&quot;yes&quot;,&quot;page_load_delay&quot;:0},&quot;timing&quot;:[]}">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-79360364 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="79360364" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6bc61ab elementor-column elementor-col-33 elementor-top-column" data-id="6bc61ab" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-32bdacf6 elementor-widget elementor-widget-image" data-id="32bdacf6" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="61" height="73" src="https://cartoons.pub/wp-content/uploads/Cactus.png" class="attachment-full size-full" alt="" />											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6411ebe6 elementor-column elementor-col-33 elementor-top-column" data-id="6411ebe6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6a955f07 elementor-widget elementor-widget-heading" data-id="6a955f07" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="/datenschutz/">Unsere Seite verwendet zu Analysezwecken und der bestmöglichen Darstellung Cookies. Wenn Sie auf der Seite weiter surfen, stimmen Sie der Cookie-Nutzung zu.</a></h2>		</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-7f692690 elementor-column elementor-col-33 elementor-top-column" data-id="7f692690" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-3d94558b elementor-mobile-align-center elementor-align-left elementor-widget elementor-widget-button" data-id="3d94558b" data-element_type="widget" data-widget_type="button.default">
				<div class="elementor-widget-container">
					<div class="elementor-button-wrapper">
			<a href="#elementor-action%3Aaction%3Dpopup%3Aclose%20settings%3DeyJkb19ub3Rfc2hvd19hZ2FpbiI6InllcyJ9" class="elementor-button-link elementor-button elementor-size-sm" role="button">
						<span class="elementor-button-content-wrapper">
						<span class="elementor-button-text">Einverstanden!</span>
		</span>
					</a>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.6'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.8.5'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/cartoons.pub\/wp-admin\/admin-ajax.php","nonce":"621a38fe43","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"de_DE","app_id":""}};
</script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.8.5'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.6","urls":{"assets":"https:\/\/cartoons.pub\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":8121,"title":"Hamsterk\u00e4ufe von Toilettenpapier - Karikaturen und Cartoons","excerpt":"Wie kann man die panischen Hamsterk\u00e4ufe von Toilettenpapier verhindern?","featuredImage":"https:\/\/cartoons.pub\/wp-content\/uploads\/hamsterkaeufe-toilettenpapier.jpg"}};
</script>
<script type='text/javascript' src='https://cartoons.pub/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.6'></script>

</body>
</html>
